weitere Tipps » alte Tipps

ID #26066

Beenden von NES bringt NW 5.0 Server zum Absturz

Wer NetWare 5.0 mit dem Support Pack 2 einsetzt, braucht unbedingt den aktuellen Netscape Enterprise Server (NES), (!NP [nesn451a.exe]) mit 80 MB Größe. Das sollte (zumindest) die Version vom 29.04.99 sein.
Alle anderen Versionen von FastTrack oder Enterprise Server bringen einen Netware 5.0 File Server genau dann zum Absturz, wenn der Admin Server beendet wird.

Tags: -

Verwandte Artikel:

Letzte Änderung der FAQ: 2009-01-01 08:00
Autor: Chris Andrew
Revision: 1.1

FAQ ausdrucken FAQ weiterempfehlen Als PDF-Datei anzeigen
Bewertung der Nützlichkeit dieser FAQ:

Durchschnittliche Bewertung: 0 (0 Abstimmungen)

vollkommen überflüssig 1 2 3 4 5 sehr wertvoll