weitere Tipps » alte Tipps

ID #26007

Netware 5 und NW4MAC

NW4MAC ist nicht für NW5 vorgesehen. Das Produkt war zwischendurch als "End of Life" eingestuft und ist daher nicht in NW5 enthalten. Novell hat für Mac-Clients ursprünglich den MacIPX-Client in NW5-Umgebungen vorgesehen.

Nur machen bei der Client-Version 5.11 nach wie vor diverse Bugs von Adobe-Programmen Ärger, so daß AFP für Macs sicher die bessere Wahl ist.

Für NW4.2, in der NW4MAC auch nicht mehr enthalten war, kann man es heute noch von Novell herunterladen: (!NP [nwmac.exe]).

Bei NW5 hat sich jedoch soviel geändert, daß NW4MAC nicht ohne Probleme zum Laufen zu bringen ist.

Tags: -

Verwandte Artikel:

Letzte Änderung der FAQ: 2009-01-01 08:00
Autor: Thomas Heimann
Revision: 1.1

FAQ ausdrucken FAQ weiterempfehlen Als PDF-Datei anzeigen
Bewertung der Nützlichkeit dieser FAQ:

Durchschnittliche Bewertung: 0 (0 Abstimmungen)

vollkommen überflüssig 1 2 3 4 5 sehr wertvoll