NetWare » NetWare 6.x

ID #6022

NetWare 6.5 SP7 Probleme

Novell hat nach der letzten Beta des SP7 ein neues TCPIP.NLM in den SP aufgenommen, der vor allem mit BorderManager Servern massive Probleme bereitet.

Installieren Sie statt dessen das aktuelleste Service Pack, das diesen Fehler behebt. Ansonsten hat Novell auch ein aktualisiertes TCPIP.NLM im Paket  TCP681j.exe.zip zur Verfügung gestellt.

Dell Server fahren mit dem SP7 nicht korrekt herunter, sondern bleiben einfach hängen. Dieser Fehler ist bekannt und auch mit dem SP8 gelöst.

Alle weiteren bekannten Probleme mit dem SP7 für NetWare 6.5 und OES finden sich in diesem Wiki:

http://wiki.novell.com/index.php/Nw65sp7

Tags: BorderManager, SP7, TCPIP

Verwandte Artikel:

Letzte Änderung der FAQ: 2009-06-18 08:39
Autor: Stefan Braunstein
Revision: 1.2

FAQ ausdrucken FAQ weiterempfehlen Als PDF-Datei anzeigen
Bewertung der Nützlichkeit dieser FAQ:

Durchschnittliche Bewertung: 0 (0 Abstimmungen)

vollkommen überflüssig 1 2 3 4 5 sehr wertvoll