weitere Tipps » Backup

ID #16007

ARCserve 6.1 und NW 4 SPs

Offiziell ist ARCserve 6.1 unter NetWare 4.x nur für IWSP3 und Libup D zertifiziert. Es läuft aber auch problemlos mit IWSP4, wenn dort Libup D nachträglich über die Libup E von IWSP4 installiert wird, weil die Libup E zu Loader Abends führt.

Bei Benutzung des IWSP5B wird das ARCserve Service Pack2 und zusätzlich RAAW6146*.ZIP (je nach Sprache) benötigt.

Bei Benutzung der Changer Option mit dem IWSP5b werden zusätzlich die Patches RAAW613?.ZIP und RAAW6143.ZIP benötigt.

Desweiteren muß ein Downgrade der TSA Module durchgeführt werden, indem man (!NP [smsup6.exe]) einspielt. Hierbei ist bei 4.11 Servern zu beachten, nicht das DSbacker.nlm und die entsprechene Message Datei aufzuspielen.

IWSP6(a) ist nicht zertifiziert. Seit IWSP6 hat die Netware 4.11 eine modifizierte NDS, welche Novell 5 kompatibel ist. Mit dieser NDS kann AS 6.1 laut Aussage von CA nicht umgehen. Einige Benutzer melden jedoch, daß eine Sicherung auch in dieser Kombination funktioniert, andere haben dagegen massive Probleme.

Tags: -

Verwandte Artikel:

Letzte Änderung der FAQ: 2009-01-01 08:00
Autor: Hans-Joachim Czech
Revision: 1.1

FAQ ausdrucken FAQ weiterempfehlen Als PDF-Datei anzeigen
Bewertung der Nützlichkeit dieser FAQ:

Durchschnittliche Bewertung: 0 (0 Abstimmungen)

vollkommen überflüssig 1 2 3 4 5 sehr wertvoll