weitere Tipps » Backup

ID #16020

ArcserveIT V6.6 unter NetWare5

Die aktuellen Service Packs 4 und 5 der NetWare 5.0 setzen in manchen Systemumgebungen ARCserveIT 6.6 (mal wieder) voll ausser Gefecht.

"E3015 Service connection with <Servername> is broken, 1

Lösungsmöglichkeiten:

  • (Wenn möglich) TCPIP auf dem Arcserve Rechner komplett disablen. Das ist die einzige Möglichkeit, die TSAs dazu zu zwingen, IPX zu benutzen. Meist ist das Problem dann sofort weg, aber leider brauchen viele IP auf dem Server.
     
  • Es gibt einen field-test clib update, der bei einigen usern das Problem behoben haben soll, bei anderen dagegen definitiv nicht.
  • Manchmal hilft es, die Estimate Funktion in der asconfig.ini abzuschalten.

ARCserveIT 6.6 wird von CA übrigens nicht mehr supported, der Nachfolger ARCserve 7 ist aber nicht unbedingt besser.

Tags: -

Verwandte Artikel:

Letzte Änderung der FAQ: 2009-01-01 08:00
Autor: Massimo Rosen
Revision: 1.1

FAQ ausdrucken FAQ weiterempfehlen Als PDF-Datei anzeigen
Bewertung der Nützlichkeit dieser FAQ:

Durchschnittliche Bewertung: 0 (0 Abstimmungen)

vollkommen überflüssig 1 2 3 4 5 sehr wertvoll