Lustiges

ID #28026

Gefeuert!?

Am 11.01.2000 (!) schrieb jemand folgendes Posting in eine Newsgroup:

Thema: NetWare 3.11 and Y2K and 200 DOS 5.0 Workstations (286)

Any Idea on what patches I need for compliance.
Must finnish before my manager comes back from holidays tommorrow.

Tags: -

Verwandte Artikel: -

Letzte Änderung der FAQ: 2009-01-01 08:00
Autor: Con Horaitis
Revision: 1.1

FAQ ausdrucken FAQ weiterempfehlen Als PDF-Datei anzeigen
Bewertung der Nützlichkeit dieser FAQ:

Durchschnittliche Bewertung: 5 (1 Abstimung)

vollkommen überflüssig 1 2 3 4 5 sehr wertvoll